Brukere som er tagget i denne tråden

Thanks Thanks:  0
Viser resultater 1 til 7 av 7

Tråd: Vil ikke kjøre elektrisk i «pure» kjøremodus. V90 T8, 2019

  1. #1
    Registrerte brukere
    Medlem siden
    11. mars 2019
    Innlegg
    4
    Antall takk

    Standard Vil ikke kjøre elektrisk i «pure» kjøremodus. V90 T8, 2019

    Hei!
    Jeg er ny eier av en V90 T8 2019 mod og er strålende fornøyd. Det eneste jeg ikke finner svaret på er hvorfor bilen kun sporadisk kjører på elektrisitet når den er innstilt i kjøremodus «pure». Kan dette ha med at bilen/motor må ha oppnådd en viss temperatur i disse kalde vintertider? Takker for alle innspill.

    Espen

  2. #2
    Registrerte brukere
    Medlem siden
    01. sep. 2017
    Innlegg
    64
    Antall takk

    Standard

    Du må forvarme ja. Og sjekk at tilleggsvarmer er aktivert i innstillingene.


    Sent from my iPhone using Tapatalk

  3. #3
    Registrerte brukere
    Medlem siden
    11. mars 2019
    Innlegg
    4
    Antall takk

    Standard

    Glimrende, tusen takk!

  4. #4
    Registrerte brukere Runet sin avatar
    Medlem siden
    17. des. 2011
    Innlegg
    92
    Antall takk

    Standard

    Her er det sjelden kaldere enn minus 10, og det er svært sjelden jeg opplever at den går på bensin (xc90t8) i pure eller hybrid så lenge jeg har batteri.
    Tipper at kanskje 1 av 20 ganger på bensin, men kan ikke da si at det har vært spesielt kaldt. Min står ute hele året.
    Snakker vi temp lavere enn minus 10 før dette skjer?
    Lotus Elise, Alfa Romeo GT 3.2, Kia Soul EL, Volvo XC90 T8 R, Alfa Romeo Giulia 2,2 diesel, Shibaura fra 1984

  5. #5
    Registrerte brukere
    Medlem siden
    11. mars 2019
    Innlegg
    4
    Antall takk

    Standard

    Nei, det har stort sett skjedd når det har vært rundt 2-3 minus. Ikke særlig kaldt her heller og bilen står ute. Bilen er helt ny så mulig den må gå seg litt til!?!

  6. #6
    Holern sin avatar
    Medlem siden
    30. juni 2011
    Sted
    Ranheim
    VCCN medlemsnummer
    624
    Innlegg
    401
    Antall takk

    Standard

    Dette er vel omtalt i en annen tråd, mener jeg. Men jeg parkerer i motbakke opp mot veien der jeg bor, og opplever at motoren starter når jeg skal begynne turen, selv om "Pure" er valgt som kjøremodus.
    Forvarmingen har gått en god stund før jeg går ut, så bilen er god og varm. Jeg vil tro at det er på grunn av at bilen ikke har moment nok i batteridrift til å dra i gang bilen, og derfor må ty til bensin.
    Bensinmotoren går helt til jeg har kommet 3-500m fra hjemmet, før den går over til batteridrift.
    Kjøretøy nå:

    2018 Volvo V90 T8 R-design, Bursting Blue

    1999 Honda VFR800.

  7. #7
    Registrerte brukere
    Medlem siden
    11. mars 2019
    Innlegg
    4
    Antall takk

    Standard

    Skjønner. De siste dagene har jeg sørget for at bilen er god og varm ved avreise og da kan jeg stort sett kjøre i pure umiddelbart. Takk for hjelpen og god respons!

Lignende tråder

  1. Kjørelengde XC90 T8 i PURE
    By IncT8 in forum XC40 / XC60II / S90 / V90 / V90CC / XC90II
    Svar: 10
    Siste post: 18/04/18, 12:29
  2. Kjøremodus T8
    By Valdres in forum XC40 / XC60II / S90 / V90 / V90CC / XC90II
    Svar: 8
    Siste post: 28/02/18, 21:45
  3. Elektrisk barnesikring i høyre bakdør fungerer ikke.
    By anders85 in forum x60 / V70II / XC70II / S80II
    Svar: 2
    Siste post: 09/04/15, 17:21
  4. Bakluka låser ikke på S60 01' - elektrisk feil?
    By irompadi in forum S60 / V70N / S80 / XC -serien
    Svar: 10
    Siste post: 28/03/12, 23:15
  5. Elektrisk antenne - går ikke helt opp/ut
    By 93_volvo960 in forum Elektronikk og Strøm
    Svar: 16
    Siste post: 27/07/10, 00:23

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •