Brukere som er tagget i denne tråden

Thanks Thanks:  1
Viser resultater 1 til 3 av 3

Tråd: V70 07 2.4D 124 Raklelyder ved kaldstart. Normalt?

  1. #1
    Registrerte brukere
    Medlem siden
    11. april 2018
    Innlegg
    10
    Antall takk

    Standard V70 07 2.4D 124 Raklelyder ved kaldstart. Normalt?

    Hei!

    Er foreløpig gangske newbie på 2,4 diesel 5-ern til Volvo, så lurer på om dette er vanlig eller ikke: Ved kaldstart er det en del raklelyder som høres ut til å komme fra toppen av motoren / ventiler, kam osv, som gir seg etter noen sekunder på tomgang. Kjørte en runde Liquid Moly og olje+filterskift (Castrol Edge 0W30) for noen uker siden, men det forandret ingenting. Det virker som det tar noen sekunder før oletrykket er hundre prosent på plass. Den går helt fint (så fint som en femmer kan..) etter noen sekunder, så er ikke så veldig bekymret.

    Motoren / bilen har gått 170K. Har litt erfaring fra andre VAG-diselser fra tidligere, og ingen av dem har hatt dette "problemet".

    Så spørsmålet mitt er ganske enkelt: Er dette vanlig med disse motorene?

    Takk for svar

  2. #2
    Registrerte brukere
    Medlem siden
    10. jan. 2010
    Sted
    Bergen
    Innlegg
    774
    Antall takk

    Standard

    Heeeelt normalt. Noen rakler mer enn andre. Kona sin rakler mye mer enn min. Prøvd som deg, motorrens, QMI, Liqui Moly, forskjellige oljer, nada hjelper.
    Men jada, fryktelig irriterende. Gamle V70'en med VAG motor hadde det ikke slik. Men de går fint når de har surret seg rundt noen omdreininger disse D5'erne.
    Når solen går ned, kaster selv små menn lange skygger.
    XC70 2006 D5 250.000 KM. 4C
    XC70 2004 D5 310.000 Km - Kona's dagligbil.
    Datsun 300zx Targa 3.0 V6 1985 112.000 Km - søndagsbilen.

  3. Takk kristolz takket for denne posten
  4. #3
    Registrerte brukere
    Medlem siden
    11. april 2018
    Innlegg
    10
    Antall takk

    Standard

    Mange takk Da er jeg ikke redd for det lenger!

    Den er litt luggete etter at den starter, men mistenker det skyldes frihjulet på dynamoen. Det er passe fastlåst, så tenker skifte det og reima for å se om det hjelper litt på lugginga. Motoren går fint, men det virker som den tidvis har noe litt tungt å dra rundt når den går på tomgang.

Lignende tråder

  1. normalt med bank i D5?
    By vikry in forum S60 / V70N / S80 / XC -serien
    Svar: 27
    Siste post: 16/09/15, 20:13
  2. Volvo 740 kaldstart?
    By 7førtin in forum Elektronikk og Strøm
    Svar: 0
    Siste post: 17/03/13, 20:06
  3. Kaldstart/tomgangsregulator
    By SimenRawr in forum K: 100 / 200 -serien
    Svar: 0
    Siste post: 24/11/11, 00:58
  4. Kaldstart problem V70 TD
    By Bergheim in forum 850 / x70 -serien
    Svar: 5
    Siste post: 30/11/10, 12:28
  5. Normalt å se svinghjulet under bilen?
    By Nilsebu in forum 850 / x70 -serien
    Svar: 6
    Siste post: 22/07/10, 16:52

Tagger for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •