Brukere som er tagget i denne tråden

Thanks Thanks:  1
Viser resultater 1 til 7 av 7

Tråd: Awd er deaktivert krever service

  1. #1
    Registrerte brukere
    Medlem siden
    14. aug. 2016
    Innlegg
    37
    Antall takk

    Standard Awd er deaktivert krever service

    Fikk denne feilmeldingen i dag med campingvogn på slep. Noken tips?

    Sent fra min SM-G935F via Tapatalk

  2. #2
    Registrerte brukere Rasp sin avatar
    Medlem siden
    28. mars 2010
    Sted
    Bigset, More Og Romsdal, Norway, Norway
    Innlegg
    497
    Antall takk

    Standard

    Må no vere pumpa då som ikkje fungera, skal vere ei sikring på dei, søk på forumet her (awd virker ikke)

    Sent fra min SM-G950F via Tapatalk

  3. #3
    Registrerte brukere
    Medlem siden
    14. aug. 2016
    Innlegg
    37
    Antall takk

    Standard

    Takk for tips. Skal sjå over sikringane. Må vel til med ny pumpe då med min flaks

    Sent fra min SM-G935F via Tapatalk

  4. #4
    Registrerte brukere
    Medlem siden
    14. aug. 2016
    Innlegg
    37
    Antall takk

    Standard

    Ingen sikringer som var gått. Kan de fortsatt være pumpen sjølv om sikringen ikkje har gått?

    Sent fra min SM-G935F via Tapatalk

  5. #5
    Registrerte brukere Rasp sin avatar
    Medlem siden
    28. mars 2010
    Sted
    Bigset, More Og Romsdal, Norway, Norway
    Innlegg
    497
    Antall takk

    Standard

    Det beste er nok å få tatt turen til nærmeste volvo verksted å lest av feilkoder

    Sent fra min SM-G950F via Tapatalk

  6. #6
    Registrerte brukere
    Medlem siden
    14. aug. 2016
    Innlegg
    37
    Antall takk

    Standard

    No starta ei bilen for en liten tur på butikken..og alarmen va vekk. Mulig ei skulle fått tatt et oljeskift på haldex.
    Bør ei bytte pumpa i samme slengen? Eller er de nødvendig?

    Sent fra min SM-G935F via Tapatalk

  7. #7
    Registrerte brukere
    Medlem siden
    14. aug. 2016
    Innlegg
    37
    Antall takk

    Standard

    Da var problemet løyst. De låg ingen feilkoder på awd..men der låg feilkode på kontakt på hengerfeste. Var nok de som ga utslaget meinte dei på volvo. Har no fyllt hengerkontakt med elektrorens. Satsa på at de fiksa saken

    Sent fra min SM-G935F via Tapatalk

  8. Takk Rasp takket for denne posten

Lignende tråder

  1. Kjølesystem krever service
    By budfox in forum x60 / V70II / XC70II / S80II
    Svar: 3
    Siste post: 27/04/16, 08:12
  2. Motorsystem krever service xc 60 D5 .
    By holter in forum x60 / V70II / XC70II / S80II
    Svar: 2
    Siste post: 01/10/15, 22:17
  3. Kjølesystem krever service
    By stian83 in forum x60 / V70II / XC70II / S80II
    Svar: 4
    Siste post: 27/12/14, 19:03
  4. Parkhjelpsystem krever service
    By runepv50 in forum x60 / V70II / XC70II / S80II
    Svar: 6
    Siste post: 18/05/14, 23:24
  5. Motorsystem krever service
    By Petter M in forum x60 / V70II / XC70II / S80II
    Svar: 10
    Siste post: 27/04/14, 09:13

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •