Brukere som er tagget i denne tråden

Thanks Thanks:  4
Side 2 av 2 FørstFørst 1 2
Viser resultater 26 til 31 av 31

Tråd: 2007 v50 1.6d får ikke start.

  1. #26
    Registrerte brukere
    Medlem siden
    04. nov. 2017
    Innlegg
    21
    Antall takk

    Standard

    Hei.
    Kan noen kloke sjeler fortelle meg om jeg virkelig må vippe ned
    Dieseltanken for å skifte doseringspumpa til parkeringsvarmeren???

  2. #27
    Registrerte brukere
    Medlem siden
    04. nov. 2017
    Innlegg
    21
    Antall takk

    Standard

    Vel....
    Fant ut av det. Må senke ned tankel litt for å få den ut.
    Fryyyyyktelig tungvindt spør du meg, men jeg tenker montere den nye
    På en enklere plass.
    Hadde jeg funnet ut hvordan jeg får lagt inn bilder her, så hadde det kanskje vert greit
    For de som skal gjøre dette etter meg å få se dette opplegget her.

  3. #28

    Medlem siden
    26. juli 2010
    VCCN medlemsnummer
    666
    Innlegg
    353
    Antall takk

    Standard

    Har du fått start på biln

  4. #29
    Registrerte brukere
    Medlem siden
    04. nov. 2017
    Innlegg
    21
    Antall takk

    Standard

    Hei igjen.
    Nei det viste seg at diseltrykk sensoren var gåen. Venter på den nå.
    Monterer ny pumpe på diselvarmeren i mellomtiden.
    Driver legger inn Vida på nytt nå. Får sjekke om det er
    Noe mere feil her. Håper bare ikke det er pumpa.
    Kommer nok en del spørsmål om jeg ikke får start etter det.
    Må kjøre ford i mellomtiden :-)

  5. #30
    Registrerte brukere
    Medlem siden
    04. nov. 2017
    Innlegg
    21
    Antall takk

    Standard

    oppdatering.
    Da har jeg vert nede med dieseltanken og fant fort at utgangs "nippelen" var sprukket i godset og sippet inn luft så det hold.
    Ikke rart jeg ikke fikk bygget opp trykket med håndpumpa.
    Nå får jeg skikkelig hard pumpeblære og får primet lavtrykks sia godt.
    Men jeg må vel få luftet etter høytrykkspumpa også.
    Får ikke starta enda da jeg ikke har fått diseltrykksensor enda...............

    Får vida kabel nå snart, så da får jeg lest av bilen på en skikkelig måte :-)

  6. #31
    Registrerte brukere
    Medlem siden
    29. des. 2015
    Sted
    Skedsmo
    Innlegg
    71
    Antall takk

    Standard

    Du er tålmodig! Lys i enden av tunnelen
    2007 V50 1,6D

Side 2 av 2 FørstFørst 1 2

Lignende tråder

  1. Får ikke start på 1990 B230F, dyser åpner ikke!
    By Dan Bay-Johansen in forum 100 / 200 -serien
    Svar: 2
    Siste post: 28/06/15, 12:41
  2. får ikke start!
    By maarskog in forum 850 / x70 -serien
    Svar: 7
    Siste post: 17/12/12, 10:28
  3. får ikke start!!
    By 240-turbo in forum 100 / 200 -serien
    Svar: 11
    Siste post: 03/11/10, 21:41
  4. får ikke start på b230f
    By cossykiller in forum 700 / 900 / x90 -serien
    Svar: 2
    Siste post: 18/03/10, 19:25

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •