Brukere som er tagget i denne tråden

Thanks Thanks:  0
Viser resultater 1 til 3 av 3

Tråd: Hva har gått galt med hovedlyset? (se bilde)

  1. #1
    Registrerte brukere
    Medlem siden
    11. juli 2017
    Innlegg
    3
    Antall takk

    Question Hva har gått galt med hovedlyset? (se bilde)

    Kan noen gjøre meg klokere på hva som kan ha skjedd med min V40 1,6 2004?


    Dette er originale lyktehus:
    https://ibb.co/dWigua


    Uendret når jeg prøvde en bytteenhet fra høggern også.
    https://ibb.co/m8BHZa


    Takk for alle innspill!
    Reléer og sikringer er i inntakte (de jeg fant - en liten boks foran rattet i motorrommet og en liten boks under med pedalene.

    ...det er som om pærene i dene ene lykta har byttet spenningskilde?
    Sist endret av sandnessen; 13/07/17 kl 14:00

  2. #2
    Registrerte brukere
    Medlem siden
    11. juli 2017
    Innlegg
    3
    Antall takk

    Standard

    Det var da voldsomt vanskelig å legge ut bilder? Hvorfor kan man ikke bare laste opp bilder uten å måtte bruke URL?

  3. #3
    Registrerte brukere
    Medlem siden
    11. juli 2017
    Innlegg
    3
    Antall takk

Lignende tråder

  1. Svar: 2
    Siste post: 07/10/12, 12:38
  2. VELDIG stort porblem med lys, har er galt??!??!?!?!
    By Espedalen in forum 100 / 200 -serien
    Svar: 15
    Siste post: 27/12/11, 21:25
  3. Reléet til hovedlyset som er gått? '90 760
    By Svirre in forum 700 / 900 / x90 -serien
    Svar: 20
    Siste post: 28/06/11, 23:40
  4. "NUT-Case": hvor galt har dette gått tro?
    By Lite in forum Motor og gir
    Svar: 19
    Siste post: 13/12/10, 15:53

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •