Brukere som er tagget i denne tråden

Thanks Thanks:  487
Side 69 av 69 FørstFørst ... 19 59 67 68 69
Viser resultater 1.701 til 1.717 av 1717

Tråd: Amundsen's Volvo 240 T5.

  1. #1701
    Amundsen T5r sin avatar
    Medlem siden
    19. des. 2009
    Sted
    Nordkisa
    VCCN medlemsnummer
    1183
    Innlegg
    1.545
    Antall takk

    Standard

    Takk håper det. Herje rundt på treff
    Jeg har brukt mine penger på volvo , fyll og damer , resten har jeg tullet bort..

  2. #1702
    Amundsen T5r sin avatar
    Medlem siden
    19. des. 2009
    Sted
    Nordkisa
    VCCN medlemsnummer
    1183
    Innlegg
    1.545
    Antall takk

    Standard

    Montert ny reimstrammer i går. Dro motoren rundt 3 ganger å alt er som det skal virker det som
    Monterte også kamsensor og lokk på andre siden.



    Jeg har brukt mine penger på volvo , fyll og damer , resten har jeg tullet bort..

  3. Takk Benji, HairyHarry, Joachimbg, HansOla takket for denne posten
  4. #1703

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Heftig størrelse på turboen rekna med at du har datasprut, då vil eg anbefale deg å bytte svinghjulssensor til nye typen (2001-) då den gamle gjer veldig svakt signal.

    Sent fra min F5321 via Tapatalk

  5. Takk Joachimbg takket for denne posten
  6. #1704
    Amundsen T5r sin avatar
    Medlem siden
    19. des. 2009
    Sted
    Nordkisa
    VCCN medlemsnummer
    1183
    Innlegg
    1.545
    Antall takk

    Standard

    Sitat Opprinnelig postet av skjarlie Vis post
    Heftig størrelse på turboen rekna med at du har datasprut, då vil eg anbefale deg å bytte svinghjulssensor til nye typen (2001-) då den gamle gjer veldig svakt signal.

    Sent fra min F5321 via Tapatalk
    Ja stor nok for mitt bruk. Ligger et Maxx ecu i skapet hvertfall så får vell bruke det Er det et kjent problem? Kjipt å bytte den ut hvis det fungerer også
    Jeg har brukt mine penger på volvo , fyll og damer , resten har jeg tullet bort..

  7. #1705

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Sitat Opprinnelig postet av Amundsen T5r Vis post
    Ja stor nok for mitt bruk. Ligger et Maxx ecu i skapet hvertfall så får vell bruke det Er det et kjent problem? Kjipt å bytte den ut hvis det fungerer også
    Det er fleire som har hatt det problemet. Værre å ikkje få start på motor når ein skal starte. Er og litt vanskeleg å komme til etter motor er montert. Haldaren til den nye sensoren er anleis og må tilpassast litt for å passe. Meiner ein må Borre eit hol i Haldaren til ein tapp som står på 850 blokka.

    Sent fra min F5321 via Tapatalk

  8. #1706
    Amundsen T5r sin avatar
    Medlem siden
    19. des. 2009
    Sted
    Nordkisa
    VCCN medlemsnummer
    1183
    Innlegg
    1.545
    Antall takk

    Standard

    Sitat Opprinnelig postet av skjarlie Vis post
    Det er fleire som har hatt det problemet. Værre å ikkje få start på motor når ein skal starte. Er og litt vanskeleg å komme til etter motor er montert. Haldaren til den nye sensoren er anleis og må tilpassast litt for å passe. Meiner ein må Borre eit hol i Haldaren til ein tapp som står på 850 blokka.

    Sent fra min F5321 via Tapatalk
    Okei da burde jeg vell få tak i en slik før jeg setter den nedi. Men er det riktig avstand til svinghjul med den nye føleren da? Eller må det bygges om også
    Jeg har brukt mine penger på volvo , fyll og damer , resten har jeg tullet bort..

  9. #1707

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Sitat Opprinnelig postet av Amundsen T5r Vis post
    Okei da burde jeg vell få tak i en slik før jeg setter den nedi. Men er det riktig avstand til svinghjul med den nye føleren da? Eller må det bygges om også
    Den festast med dei samme skruane. Du ser ganske greit kva som må gjerast når du har begge haldarane

  10. Takk Amundsen T5r takket for denne posten
  11. #1708
    Amundsen T5r sin avatar
    Medlem siden
    19. des. 2009
    Sted
    Nordkisa
    VCCN medlemsnummer
    1183
    Innlegg
    1.545
    Antall takk

    Standard

    Nå skjønner jeg hvorfor den orginale blir litt svak når man ser forskjellen
    Kjøpt ny sensor og adapter til blokka. Måtte ikke gjøre noenting, bare skru den rett på, men noe tragisk at den nye adapteren er i plast så den klarte jeg å sprekke i øret hvor man skrur fast sensor....
    Fikset dette med 2k lim haha

    Jeg har brukt mine penger på volvo , fyll og damer , resten har jeg tullet bort..

  12. Takk Lasse R, Joachimbg, volvobrage, skjarlie takket for denne posten
  13. #1709

    Medlem siden
    17. april 2011
    Sted
    Oslo
    VCCN medlemsnummer
    551
    Innlegg
    1.034
    Antall takk

    Standard

    Sitat Opprinnelig postet av Amundsen T5r Vis post
    Nå skjønner jeg hvorfor den orginale blir litt svak når man ser forskjellen
    Kjøpt ny sensor og adapter til blokka. Måtte ikke gjøre noenting, bare skru den rett på, men noe tragisk at den nye adapteren er i plast så den klarte jeg å sprekke i øret hvor man skrur fast sensor....
    Fikset dette med 2k lim haha
    Det der må jeg også få gjort noe med virker det som. Bilen er veldig tungstarta.


    Sent from my iPhone using Tapatalk
    1982 Volvo 244

    1984 Volvo 240

  14. Takk Amundsen T5r takket for denne posten
  15. #1710

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Sitat Opprinnelig postet av Joachimbg Vis post
    Det der må jeg også få gjort noe med virker det som. Bilen er veldig tungstarta.


    Sent from my iPhone using Tapatalk
    Kan være svakt signal frå svinghjulssensoren ja, kombinert med støy frå startmotoren når ein startar.

  16. #1711

    Medlem siden
    17. april 2011
    Sted
    Oslo
    VCCN medlemsnummer
    551
    Innlegg
    1.034
    Antall takk

    Standard

    Sitat Opprinnelig postet av skjarlie Vis post
    Kan være svakt signal frå svinghjulssensoren ja, kombinert med støy frå startmotoren når ein startar.
    Bilen fyrer hvis den trilles i gang eller får starthjelp/14,8V. Skjermet kabel på sensor.


    Sent from my iPhone using Tapatalk
    1982 Volvo 244

    1984 Volvo 240

  17. #1712

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Sitat Opprinnelig postet av Joachimbg Vis post
    Bilen fyrer hvis den trilles i gang eller får starthjelp/14,8V. Skjermet kabel på sensor.


    Sent from my iPhone using Tapatalk
    Kan tyde på at signalet er heilt på kanten det ja, verdt eit forsøk å prøve å bytte

    delenr på nye sensoren:
    31331765 Svinghjulssensor
    30637803 svinghjulssensor haldar

  18. #1713
    vangsfreaken sin avatar
    Medlem siden
    08. des. 2013
    Sted
    hamar
    VCCN medlemsnummer
    1102
    Innlegg
    1.445
    Antall takk

    Standard

    Sett flere svensker slite med svinghjulssensor, spesielt på biler med uoriginal girkasse... Noen som har en forklaring på hvorfor?

    Sent fra min SM-N950F via Tapatalk

  19. #1714

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Sitat Opprinnelig postet av vangsfreaken Vis post
    Sett flere svensker slite med svinghjulssensor, spesielt på biler med uoriginal girkasse... Noen som har en forklaring på hvorfor?

    Sent fra min SM-N950F via Tapatalk
    Det kan være fleire ting som fører til problem med svinghjulssensoren. Det er ganske lav spenning på signalet, så skal ikkje så mykje støy til før det blir problem med det. Trur dei fleste datasprut i dag kjem med ferdig skjerma kabel til svinghjul/kamsensor. Det skal heller ikkje mykje feil i avstand til svinghjulet før signalet blir for svakt. Dei fleste sprut har treshold instillingar for sensorane, så det er mogleg at det er instillingar der som er feil og.

  20. #1715
    vangsfreaken sin avatar
    Medlem siden
    08. des. 2013
    Sted
    hamar
    VCCN medlemsnummer
    1102
    Innlegg
    1.445
    Antall takk

    Standard

    Sitat Opprinnelig postet av skjarlie Vis post
    Det kan være fleire ting som fører til problem med svinghjulssensoren. Det er ganske lav spenning på signalet, så skal ikkje så mykje støy til før det blir problem med det. Trur dei fleste datasprut i dag kjem med ferdig skjerma kabel til svinghjul/kamsensor. Det skal heller ikkje mykje feil i avstand til svinghjulet før signalet blir for svakt. Dei fleste sprut har treshold instillingar for sensorane, så det er mogleg at det er instillingar der som er feil og.
    Det er greit nok, men jeg skjønner ikke hvorfor folk får problemer med det når de bytter girkasse... Noe i kassa som forstyrrer?

    Sent fra min SM-N950F via Tapatalk

  21. #1716

    Medlem siden
    23. des. 2009
    Sted
    Bergen
    VCCN medlemsnummer
    1074
    Innlegg
    420
    Antall takk

    Standard

    Sitat Opprinnelig postet av vangsfreaken Vis post
    Det er greit nok, men jeg skjønner ikke hvorfor folk får problemer med det når de bytter girkasse... Noe i kassa som forstyrrer?

    Sent fra min SM-N950F via Tapatalk
    Det virkar noko rart ja

    Sent fra min F5321 via Tapatalk

  22. #1717
    Amundsen T5r sin avatar
    Medlem siden
    19. des. 2009
    Sted
    Nordkisa
    VCCN medlemsnummer
    1183
    Innlegg
    1.545
    Antall takk

    Standard

    Da satt den hvertfall der. Låseskive og loctite så sitter det vel

    Jeg har brukt mine penger på volvo , fyll og damer , resten har jeg tullet bort..

  23. Takk skjarlie, Joachimbg, volvobrage takket for denne posten
Side 69 av 69 FørstFørst ... 19 59 67 68 69

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •